

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html id="ctl00__htmlTag" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:legacy="http://www.legacy.com/ns#">
<head id="ctl00_Head1"><title>
	Colin GIBBONS Death Notice - Mudgee, New South Wales | Mudgee Guardian
</title><meta name="lastName" content="GIBBONS"></meta><meta name="firstName" content="Colin"></meta><meta name="description" content="GIBBONS, Colin Thomas Col Gibbons &quot;Proud Wiradjuri Man&quot; 30th May 2019 late of Henry Lawson Drive, Bombira (Mudgee). Beloved husband of Ella. Much loved father &amp;amp; step-father of Susan, John,"></meta>
<script data-schema="NewsArticle" type="application/ld+json"> 
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":
    {
        "@type": "WebPage",
        "@id": "http://tributes.mudgeeguardian.com.au/obituaries/mudgeeguardian-au/obituary.aspx?n=colin-thomas-gibbons&pid=193046686&fhid=32332"
    },
    "headline": "Colin GIBBONS Death Notice - Mudgee, New South Wales | Mudgee Guardian",
    "url": "http://tributes.mudgeeguardian.com.au/obituaries/mudgeeguardian-au/obituary.aspx?n=colin-thomas-gibbons&pid=193046686&fhid=32332",
    "image":
    {
        "@type": "ImageObject",
        "url": "https://static.legacy.net/obituaries/images/premiumobit/premiumobit_candle.jpg?v=116.46.9.13603",
        "height": 130,
        "width": 130
    },
    "articleSection": "Obituaries",
    "genre": "Obituary(Obit),Biography",
    "dateCreated": "2019-06-04T12:00:00Z",
    "datePublished": "2019-06-04T12:00:00Z",
    "dateModified": "2019-06-04T12:00:00Z",
    "articleBody": "GIBBONS, Colin Thomas Col Gibbons Proud Wiradjuri Man 30th May 2019 late of Henry Lawson Drive, Bombira (Mudgee). Beloved husband of Ella. Much loved father &amp; step-father of Susan, John, Sharon, Sarah- Jane, Glenn, Steve, Leon, Sharon, their partners and their families. Aged 77 years Tired and weary you made no fuss, you tried so hard to stay with us. You suffered so much and told so few, you never deserved what you went through Relatives and friends are kindly invited to attend a Service to Celebrate the Life of Col. The service will take place at 11:00am on Friday 7th June 2019 at St Luke's Anglican Church Gulgong. At the conclusion of the service the cortege will proceed to the Gulgong Lawn Cemetery for interment. By special request, donations in lieu of floral tributes may be made at the Service, to our local Mudgee 'Can Assist' Group. MACQUARIE VALLEY FUNERALS &amp; MONUMENTS Members of The N.F.D.A. and The F.D.A. of N.S.W. &amp; Monumental Mason's Assoc. of NSW 118 Market Street, Mudgee Telephone: 6372 2331 All Hours  ",
    "creator": ["Legacy.com"],
    "author": [
        {
            "@type": "Person",
            "name": "Legacy"
        }
    ],
    "keywords": ["Colin Thomas GIBBONS Obituary", "Obituaries"],
    "publisher": {
        "@type": "Organization",
        "name": "Legacy",
        "logo": {
            "@type": "ImageObject",
            "url": "https://cache.legacy.net/globalcontent/affiliatelogosgbmobile/mudgeeguardian-au.pngx?w=244&h=60&option=1",
            "width": 244,
            "height": 60
        }
    },
    "description": "GIBBONS, Colin Thomas Col Gibbons Proud Wiradjuri Man 30th May 2019 late of Henry Lawson Drive, Bombira (Mudgee). Beloved husband of Ella. Much loved father &amp; step-father of Susan, John,"
} 
</script><meta property="fb:admins" content="100001241414690"></meta><meta property="fb:app_id" content="170463649631558"></meta><meta property="fb:pages" content="54460902620"></meta><meta property="og:type" content="article"></meta><meta property="og:title" content="View Colin GIBBONS&#39;s Notice on mudgeeguardian.com.au and share memories"></meta><meta property="og:description" content="GIBBONS, Colin Thomas Col Gibbons &quot;Proud Wiradjuri Man&quot; 30th May 2019 late of Henry Lawson Drive, Bombira (Mudgee). Beloved husband of Ella. Much loved"></meta><meta property="og:url" content="http://tributes.mudgeeguardian.com.au/obituaries/mudgeeguardian-au/obituary.aspx?n=colin-thomas-gibbons&amp;pid=193046686&amp;fhid=32332"></meta><meta property="og:image" content="https://static.legacy.net/obituaries/images/obituary/Obituary/highrescandle.png"></meta><meta property="og:image:height" content="230"></meta><meta property="og:image:width" content="230"></meta><link rel="canonical" href="http://tributes.mudgeeguardian.com.au/obituaries/mudgeeguardian-au/obituary.aspx?n=colin-thomas-gibbons&pid=193046686&fhid=32332"/><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.legacy.com/obituaries/mudgeeguardian-au/obituary.aspx?n=colin-thomas-gibbons&pid=193046686&referrer=0&preview=false"/>
    <!--[if lt IE 9]>
        <link id="ctl00_IE8AndBelowPremiumObituaryStyleSheetLink" rel="stylesheet" type="text/css" href="http://tributes.mudgeeguardian.com.au/Obituaries/mudgeeguardian-au/styles/templates/ColorTemplate.css?v=116.46.9.13603&amp;s=12" /><link id="ctl00_IE8AndBelowStyleSheetLink" rel="stylesheet" type="text/css" href="http://tributes.mudgeeguardian.com.au/Obituaries/styles/ie8-and-down.css?v=116.46.9.13603&amp;s=12" />
    <![endif]-->
    <link id="ctl00_StyleSheetLink" rel="stylesheet" type="text/css" href="https://static.legacy.net/obituaries/mudgeeguardian-au/templates/ColorTemplate.css?v=116.46.9.13603&amp;s=12" /><link href="https://fonts.googleapis.com/css?family=Quattrocento:400,700" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,300,400,600,700" type="text/css" rel="stylesheet" />
    <!--[if lt IE 9]>
        <script src="http://tributes.mudgeeguardian.com.au/Obituaries/scripts/respond.min.js" type="text/javascript"></script>
    <![endif]-->
    <link id="ctl00_GlyphIconsStylesheet" rel="stylesheet" type="text/css" href="https://static.legacy.net/obituaries/Styles/glyphicons.css?v=116.46.9.13603" /><script src="https://static.legacy.net/obituaries/scripts/modernizr.js?v=116.46.9.13603&s=12" type="text/javascript"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" type="text/javascript"></script><script src="https://static.legacy.net/obituaries/scripts/responsive-obits.js?v=116.46.9.13603&s=12" type="text/javascript"></script><script src="https://static.legacy.net/obituaries/scripts/responsive-main.js?v=116.46.9.13603&s=12" type="text/javascript"></script><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://tributes.mudgeeguardian.com.au/obituaries/mudgeeguardian-au/services/rss.ashx?recentdate=3" />
    <!-- Begin Header Affiliate Tracking Script -->
    
    <!-- End Header Affiliate Tracking Script -->
    <script type="text/javascript">var _gaq = _gaq || []; var dataLayer = dataLayer || [];$(document).ready(function() {$(document).delegate("[data-ga-evt-cat]", "click", function(e) {var cat = $(this).attr("data-ga-evt-cat");var action = $(this).attr("data-ga-evt-action");var label = $(this).attr("data-ga-evt-label");dataLayer.push({ 'event': 'GAEvent', 'eventCategory': cat, 'eventAction': action, 'eventLabel': label });}); $(document).delegate("a:not([data-ga-evt-cat])", "click", function(e) { dataLayer.push({ 'event': 'GAEvent', 'eventCategory': '', 'eventAction': 'click', 'eventLabel': '' });});});dataLayer.push({'ProductName':'obit-aff'});dataLayer.push({'PageName':'obit-premium'});dataLayer.push({'Affiliate':'mudgeeguardian-au'});dataLayer.push({'country':'Australia'});dataLayer.push({'SpotlightOption':'18 - GlobalOptimized'});dataLayer.push({'PersonID':'193046686'});dataLayer.push({'FHID':'32332'});dataLayer.push({'FHCo':'0'});dataLayer.push({'CHID':'1'});dataLayer.push({'NoticeType':'ngo'});dataLayer.push({'PaymentCode':'paid'});dataLayer.push({'ObitDaysActive':'1'});dataLayer.push({'ObitPublishDate':'6/4/2019'});dataLayer.push({'GuestBookType':'premium'});dataLayer.push({'ObituaryURL':'http://tributes.mudgeeguardian.com.au/obituaries/mudgeeguardian-au/obituary.aspx?n=colin-thomas-gibbons&pid=193046686&fhid=32332'});dataLayer.push({'ViewportDimension':$(window.top).innerWidth() + 'x' + $(window.top).innerHeight()});dataLayer.push({'AnalyticPageCategory':'asr_ngo_obit'});</script>
<!-- AimTell custom attributes //-->
<script type="text/javascript">function _aimtellReady() {_aimtellTrackAttributes({"ProductName":"obit-aff", "PageName":"obit-premium", "Affiliate":"mudgeeguardian-au", "country":"Australia", "SpotlightOption":"18 - GlobalOptimized", "PersonID":"193046686", "FHCity":"Mudgee", "FHState":"New South Wales", "FHZip":"2850", "FHID":"32332", "FHCo":"0", "CHID":"1", "NoticeType":"ngo", "PaymentCode":"paid", "ObitDaysActive":"1", "ObitPublishDate":"6/4/2019", "GuestBookType":"premium", "HasServiceInfo":"n", "ServiceDate":"", "GBEntries":"0", "FN":"Colin", "LN":"GIBBONS", "AnalyticPageCategory":"asr_ngo_obit"})}</script><script src='//cdn.optimizely.com/js/1736730124.js'></script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    (function () {
        var webview = "0";
        var userAgent = window.navigator.userAgent.toLowerCase();

        // Detects if device is on iOS 
        var isIos = function isIos() {
            return (/iphone|ipad|ipod/.test(userAgent) && !window.MSStream);
        };

        // Detects if 'safari' is in userAgent
        var isSafari = function isSafari() {
            return /safari/.test(userAgent);
        };

        // Detects if 'version' is in userAgent
        var hasVersion = function hasVersion() {
            return /version/.test(userAgent);
        };

        // Determines if browser session is running within installed iOS app
        if (isIos() && !hasVersion() && !isSafari()) {
            webview = "1";
        } 

        googletag.cmd.push(function() {
            googletag.pubads().setTargeting("webview", webview);
        });
    })();
</script>



<style type="text/css">
    .videoAdContainer082016 {
        width: 603px;
        height: 375px;
        z-index: 1000;
    }

        .videoAdContainer082016 iframe {
            transition: width 0.5s, height 0.5s, left 0.5s;
        }
</style>
<script type='text/javascript'>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</script>

<!--Blockthrough Request-->
<script src='https://legacy-com.videoplayerhub.com/galleryplayer.js'></script>
<!-- Blockthrough Request -->
<!--Index Request-->
<script async src='https://js-sec.indexww.com/ht/ls-legacy.js'></script>
<!-- Index Request -->
<!--A9 Request--><script>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
A,g)}('apstag',window,document,'script','//c.amazon-adsystem.com/aax2/apstag.js');
  apstag.init({
    pubID: '3116',
    adServer: 'googletag',
    timeout: 2e3
  });
  apstag.fetchBids({
    slots: [
{'slotID': 'I1T0AQ', 'sizes': [[590,340],[385,340],[300,175],[300,250]], 'slotName': '/423686928/prod/obit-aff/obit-premium/custom-bottom-1'},
{'slotID': 'Xvwmng', 'sizes': [[300,250]], 'slotName': '/423686928/prod/obit-aff/obit-premium/display-right-1'},
]

  }, function(bids) {   
    window.googletag.cmd.push(function(){
      apstag.setDisplayBids();
    });
  });
</script><!--A9 Request-->

<link id="ctl00_ResponsiveObitCSS" rel="stylesheet" type="text/css" href="/obituaries/Styles/responsive-obits.css" />
    <script type="text/javascript" src="../scripts/sharable.js"></script>
    <link rel="image_src" href="https://static.legacy.net/obituaries/images/obituary/Obituary/Candle_new.png" /><style type="text/css">.AffiliateHeaderContent{background-color:#4B6999;padding-top:0;height:40px;width:100%}#PremiumObitBody{background-color:#CCCCCC;background-color:rgb(107,178,214)}#PremiumObitBody .PremiumObitHeader .PremiumObitAdBar{background-color:#FFFFFF}#PremiumObitBody .MainContentContainer{background-image:radial-gradient(ellipse closest-side at 50% 50%,#FFFFFF,#FFFFFF 100%)}#PremiumObitBody .PremiumObitFooter{background-color:#FFFFFF}#PremiumObitBody .PremiumObitHeader{background-color:#123456}.FHLSHeader tr{background-color:#123456}#footer{background-color:#123456}</style></head>
<body id="PremiumObitBody" class="PremiumV2">
    
    <input name="ctl00$RefreshInterval" type="hidden" id="ctl00_RefreshInterval" class="RefreshInterval" data-intervalseconds="20" />
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDQHZW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                        '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TDQHZW');
    </script>
    <!-- End Google Tag Manager -->

     
    
    <!--Quantcast Tag--><script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-57OGVHgSOoedo"});</script><noscript><img src="//pixel.quantserve.com/pixel/p-57OGVHgSOoedo.gif"border="0"height="1"width="1"alt="Quantcast"style="display:none;"/></noscript><!--End Quantcast tag-->


    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
                iframe.style.display = "none";
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'en',
		'Initial Screen Reject Button Text': 'I do not accept',
		'Initial Screen Accept Button Text': 'I accept',
		'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
		'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
		'Vendor Screen Accept All Button Text': 'Accept all',
		'Vendor Screen Reject All Button Text': 'Reject all',
		'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Legacy.com',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Publisher Logo': 'https://ak-static.legacy.com/globalcontent/legacy_logo.png',
		'Consent Scope Group URL': 'http://www.legacy.com',
		'Publisher Purpose Legitimate Interest IDs': [1,2,4,5],
		'No Option': false,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #006699 !important;
          border-color: #006699 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #006699 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #006699 !important;
        }
        .qc-cmp-button {
          color: #ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #006699 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
    </style>

    <script>window.fbAsyncInit = function() {FB.init({ appId : '170463649631558', xfbml : true, version : 'v2.12' });FB.AppEvents.logPageView();};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)){return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
    
<div class="TurnPixelSection">
    
    
    
</div>
    <!-- Begin Top Legacy Tracking Script -->
    <!-- Begin microsite redirect -->
<script type='text/javascript'>if (location.href.toLowerCase().indexOf('obituary.aspx') > 0 && location.href.toLowerCase().indexOf('pid=161707001') > 0 && window.location.href.indexOf('memorial-sites') < 0 && window.location.href.indexOf('m.legacy.com') < 0) {top.location.href = 'http://www.legacy.com/memorial-sites/sandy-hook-school-tragedy/';} </script> 
<!-- End mircosite redirect -->



    <!-- End Top Legacy Tracking Script -->
    <!-- Begin Body (Top) Affiliate Tracking Script -->
    
    <!-- End Body (Top) Affiliate Tracking Script -->
    <script src="https://static.legacy.net/obituaries/scripts/ClientStorage.ascx.js?v=116.46.9.13603&s=12" type="text/javascript"></script><script type="text/javascript"> window.clientStorage = window.clientStorage || new ClientStorageObject({
  "dataProxyUrl": "https://www.legacy.com/obituaries/services/ClientStorageProxy.aspx"
});</script>
    <div id="wrapper">
    <form method="post" action="./obituary-premium-v2.aspx?n=Colin-Thomas-GIBBONS&amp;pid=193046686&amp;fhid=32332&amp;ua=" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDUyMjI4ODhkGAQFFWN0bDAwJEFkMSRBZFRvRGlzcGxheQ8PZAIBZAUdY3RsMDAkQm90dG9tQWREZnAkQWRUb0Rpc3BsYXkPD2QCAmQFOmN0bDAwJE1haW5Db250ZW50UGxhY2Vob2xkZXIkQWQxUG9zaXRpb24xUmlnaHQkQWRUb0Rpc3BsYXkPD2QCBGQFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBTVjdGwwMCRNYWluQ29udGVudFBsYWNlaG9sZGVyJE5vdGlmeUFGcmllbmQkRW1haWxPcHRJbrHIotJGBkpMsizc29quyZ0N0onK" />


<script src="//platform-api.sharethis.com/js/sharethis.js#property=5af4c49a09ff1b00116883cf&amp;product=custom-share-buttons" type="text/javascript"></script>
<script src="https://ak-static.legacy.net/globalscripts/advertising/autoadrefresh.js" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/ObituaryNavigator.js?v=116.46.9.13603&amp;s=12" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/jquery/jquery-ui-custom.js?v=116.46.9.13603&amp;s=12" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/outdatedbrowser.js?v=116.46.9.13603&amp;s=12" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/NotifyAFriend.ascx.js?v=116.46.9.13603&amp;s=12" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/PremiumObituary.Master.js?v=116.46.9.13603&amp;s=12" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/LegacyPlusControl.ascx.js?v=116.46.9.13603&amp;s=12" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/ServiceInfoControl.ascx.js?v=116.46.9.13603&amp;s=12" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/ResourceControl.ascx.js?v=116.46.9.13603&amp;s=12" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/AudioObitControl.ascx.js?v=116.46.9.13603&amp;s=12" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/PremiumObituaryGuestBookControl.ascx.js?v=116.46.9.13603&amp;s=12" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/PremiumObituaryFlowerAd.ascx.js?v=116.46.9.13603&amp;s=12" type="text/javascript"></script>
<script src="https://static.legacy.net/obituaries/scripts/obituary-premium-v2.aspx.js?v=116.46.9.13603&amp;s=12" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="92AFD0CC" />
        <table id="ctl00_PremiumObitContent" class="PremiumObitContent" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
	
            <div id="ctl00_PremiumObitHeader" class="PremiumObitHeader">
                
                
                <div id="ctl00_PremiumObitAdBar" class="PremiumObitAdBar">
                    <div class="PremiumObitHeaderAdContainer GalleryViewerAdSuppress AutoRefresh"> 
                        
        <!-- Begin Simple Ad Script (Javascript Enhanced) -->
<script type='text/javascript' language='JavaScript'>
if (!aa) var aa = {
  iframes : new Array(),
  random : function() { return Math.round(Math.random() * 10000000000); },
  pageNum : Math.round(Math.random() * 10000000000),
  refresh : function(iframeId) {
    if (typeof(iframeId) != 'undefined') {
      var iframe = document.getElementById(iframeId);
      if (iframe) {
        iframe.name = iframeId;
        var oldSrc = iframe.src || iframe.getAttribute('data-src');
        var newSrc = oldSrc.replace(/misc=[0-9]+/, 'misc=' + aa.random());
        if (newSrc !== undefined) {
            var newFrame = iframe.cloneNode(true);
            newFrame.src = newSrc;    
            iframe.parentNode.replaceChild(newFrame, iframe);
          }
      }
    }
    else {
      for (var i in this.iframes) this.refresh(this.iframes[i]);
    }
  }
};if (typeof aa.showAd == 'undefined')
    aa.showAd = function(adId) {
       var ad=document.getElementById(adId);
       var adWrapper=document.getElementById(adId+'_wrapper');
       if(ad){
          ad.name = adId;
          var newSrc = ad.getAttribute('data-src');
            if (newSrc !== undefined) {
                var newFrame = ad.cloneNode(true);
                newFrame.src = newSrc;
                newFrame.setAttribute('data-src',newSrc);
                newFrame.setAttribute('data-uiload',ad.getAttribute('data-uiload'));
                ad.parentNode.replaceChild(newFrame, ad);
          }
        newFrame.style.display='block';}
       if(adWrapper){
          adWrapper.style.display='block'
       }
    };
if (typeof aa.hideAd == 'undefined')
    aa.hideAd = function(adId) {
       var ad=document.getElementById(adId);
       var adWrapper=document.getElementById(adId+'_wrapper');
       if(ad){
          ad.style.display='none'
       }
       if(adWrapper){
          adWrapper.style.display='none'
       }
    };</script>
<iframe id='a_88cf1b01-4f4a-4dea-8062-0d743c0d530d' src='http://tributes.mudgeeguardian.com.au/Obituaries/AffiliateAdvertisement.axd?affiliate=mudgeeguardian-au&adid=1&preview=False&adtype=4&v=20190326T001643' width='728' height='90' scrolling='no' frameborder='0' allowtransparency='true'></iframe>
<!-- End Simple Ad Script -->
    
                        <div id='kZRucQ' class="dfpContainer">
	<script type="text/javascript">
        googletag.cmd.push(function () {{
            if (typeof index_headertag_lightspeed !== "undefined") {
                index_headertag_lightspeed.display('kZRucQ');
            } else {
                googletag.display('kZRucQ');
            }
        }});
    </script>
</div>
                    </div>
                </div>
                <div id="ctl00_PremiumObitTitleBar" class="PremiumObitTitleBar">
                    <table class="FHLSHeader"><tr>
                        <table id="ctl00_PremiumObituaryAffiliate" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
		
                            <td style="vertical-align: middle; width: 450px;">
                                <table id="ctl00_PremiumAffiliateLogo" class="PremiumAffiliateLogo" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
			
                                    <a id="ctl00_AffiliateHome" title="Return to mudgeeguardian.com.au" href="http://www.mudgeeguardian.com.au/"><img title="Return to mudgeeguardian.com.au" src="https://cache.legacy.net/globalcontent/affiliatelogos/nextgenobit/mudgeeguardian-au.png" alt="" /></a>
                                
		</td></tr></table>
                                <div class="ObituaryHeader">
                                    <a id="ctl00_AffiliatePortal" title="Return to today&#39;s Notices for Mudgee Guardian" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" data-ga-evt-action="npportal" href="http://tributes.mudgeeguardian.com.au/obituaries/mudgeeguardian-au/">Notices</a>
                                </div>
                            </td>
                        
	</td></tr></table>

                        
                        
                        <td align="right" style="vertical-align: middle;">
                            <div class="FHLSAffiliate"></div>
                            <div id="ctl00_DivFHLS" class="LinkSeparator" style="margin-left:0px;"></div>
                            <div class="PreviousPageTitleBar">
                                <div class="PreviousPage">
                                    
                                </div>                    
                            </div>
                            <div class="LinkSeparator"></div>
                            <div id="ctl00_DivHomePortal" class="HomePortal" style="margin-right:-7px;">
                                <a id="ctl00_HomePortalLink" title="Return to today&#39;s Notices for Mudgee Guardian" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" data-ga-evt-action="home" href="http://tributes.mudgeeguardian.com.au/obituaries/mudgeeguardian-au/"><img id="ctl00_HomePortal" title="Return to today&#39;s Notices for Mudgee Guardian" src="https://static.legacy.net/obituaries/images/premiumobit/home.png?v=116.46.9.13603" alt="Home" /></a>
                            </div>
                        </td>
                    </tr></table>
                </div>
            </div>
            
            
            <div class="Clear"></div>
            <div id="ctl00_MainContentContainer" class="MainContentContainer">
                
	<div id="ctl00_MainContentPlaceholder_ArticleHolder"></div>
    
    
    
    <table id="ctl00_MainContentPlaceholder_PremiumObitLayout" class="PremiumObitLayout" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
		
        <table id="ctl00_MainContentPlaceholder_ServiceAndObit" class="ServiceAndObit" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
			
            <table id="ctl00_MainContentPlaceholder_LeftColumn" class="LeftColumn" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
				
                
<div class="ServiceInfo">
    <div class="ServiceInfoContent">
        <table id="ctl00_MainContentPlaceholder_ServiceInfoControl_FHInfoContainer" class="ServiceLocation" itemscope="" itemtype="http://schema.org/Organization" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
					
            <div class="TopBar"></div>
            <div class="LeftColumnHeader">Services</div>
            <div id="ctl00_MainContentPlaceholder_ServiceInfoControl_HeaderDivider" class="LeftColumnHeaderDivider"></div>
            
            <table id="ctl00_MainContentPlaceholder_ServiceInfoControl_FHInfo" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
						
                <table id="ctl00_MainContentPlaceholder_ServiceInfoControl_FHPic" class="FHPic" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
							
                    <a id="ctl00_MainContentPlaceholder_ServiceInfoControl_FuneralHomePicLink" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" data-ga-evt-action="fhphoto_2fhweb" href="http://mvfunerals.com.au/" target="_blank"><img id="ctl00_MainContentPlaceholder_ServiceInfoControl_FuneralHomePic" title="Photo of Macquarie Valley Funerals &amp; Monuments" itemprop="image" src="https://cache.legacy.net/legacy/images/fhpic/32332fhpic.jpgx?w=107&amp;h=90&amp;v=&amp;option=1&amp;fc=FFF" /></a>
						</td></tr></table><div class="FHLogo">
                    <a id="ctl00_MainContentPlaceholder_ServiceInfoControl_FuneralHomeLogoLink" data-ga-evt-cat="nextgenobit" data-ga-evt-action="fhlogo_2fhweb" data-ga-evt-label="32332" href="http://mvfunerals.com.au/" target="_blank"><img id="ctl00_MainContentPlaceholder_ServiceInfoControl_FuneralHomeLogo" title="Macquarie Valley Funerals &amp; Monuments" itemprop="logo" src="https://cache.legacy.net/globalcontent/funeralhomelogos/serviceslogo/32332serviceslogo.pngx?w=140&amp;h=65&amp;v=&amp;option=1&amp;fc=FFF" /></a></div><table id="ctl00_MainContentPlaceholder_ServiceInfoControl_FHName" class="FHName" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
							
                    <a id="ctl00_MainContentPlaceholder_ServiceInfoControl_FuneralHomeNameLink" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" data-ga-evt-action="fhname" href="https://www.legacy.com/funeral-homes/Macquarie-Valley-Funerals--Monuments/fh-32332/?affiliateId=3749" target="_blank"><span id="ctl00_MainContentPlaceholder_ServiceInfoControl_FuneralHomeName" itemprop="name">Macquarie Valley Funerals & Monuments</span></a>
                
						</td></tr></table>
                <div id="ctl00_MainContentPlaceholder_ServiceInfoControl_FHLocation" itemscope="" itemtype="http://schema.org/Place" itemprop="location">
                    <table id="ctl00_MainContentPlaceholder_ServiceInfoControl_FHAddressInfo" class="FHAddressInfo" itemscope="" itemtype="http://schema.org/PostalAddress" itemprop="address" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
							
                        <table id="ctl00_MainContentPlaceholder_ServiceInfoControl_FHAddressStreet" class="FHAddressStreet" itemprop="streetAddress" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
								
                            <span id="ctl00_MainContentPlaceholder_ServiceInfoControl_FuneralHomeStreet">118 Market Street</span>
                        
							</td></tr></table>
                        <table id="ctl00_MainContentPlaceholder_ServiceInfoControl_FHAddressCityStateZip" class="FHAddressCityStateZip" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
								
                            <span id="ctl00_MainContentPlaceholder_ServiceInfoControl_FuneralHomeCityStateZip"><span itemprop="addressLocality">Mudgee</span>, <span itemprop="addressRegion">New South Wales</span> <span itemprop="postalCode">2850</span></span>
                        
							</td></tr></table>
                    
						</td></tr></table>
                
                    <table id="ctl00_MainContentPlaceholder_ServiceInfoControl_FHPhone" class="FHPhone" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
							
                        <span id="ctl00_MainContentPlaceholder_ServiceInfoControl_FuneralHomePhone" itemprop="telephone">02 6372 2331</span>
                    
						</td></tr></table>
                    <table id="ctl00_MainContentPlaceholder_ServiceInfoControl_FHLinks" class="FHLinks" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
							
                        <table id="ctl00_MainContentPlaceholder_ServiceInfoControl_FHFlowersAd" class="FHFlowersAd" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
								
                            <span id="FlowerPromoAdContainer"></span>
                            <span id="FlowerPromoAdContainerDfp"> <div id="HS5oyQ" data-loadscript="lg_HS5oyQ_load" class="dfpContainer">
    <script type="text/javascript">
        function lg_HS5oyQ_load() {
            googletag.cmd.push(function () {
                var adId = 'HS5oyQ';
                var slot = googletag.defineSlot('/423686928/prod/obit-aff/obit-premium/flowers-fhdetails-1', [[200,25]], adId)
                .setCollapseEmptyDiv(true)
                    .setTargeting("ContainerId",escape("HS5oyQ"))
                    .addService(googletag.pubads());

                lago.appendAdSlot(adId, slot);
        
                googletag.pubads().updateCorrelator();
                if (typeof index_headertag_lightspeed !== "undefined") {
                    index_headertag_lightspeed.display(adId);
                } else if (typeof apstag !== "undefined") {
                    lago.rebuildA9SlotsFromGPT();
                    var a9RefreshSlot = lago.a9Slots.filter(function (adSlot) { return adSlot.slotID === adId; });
                    apstag.fetchBids({
                        slots: a9RefreshSlot
                    }, function () {
                        googletag.cmd.push(function() {
                            apstag.setDisplayBids();
                            googletag.display(adId);
                        });
                    });
                } else {
                    googletag.display(adId);
                }               
            });
        }
    </script>
</div>
</span>
                        
							</td></tr></table>
                        <a id="ctl00_MainContentPlaceholder_ServiceInfoControl_FuneralHomeEmailServiceInfo" title="Email Service Info" class="glyphicons glyphicons-envelope EmailServiceInfo" href="http://tributes.mudgeeguardian.com.au/obituaries/mudgeeguardian-au/obituary-email.aspx?n=colin-thomas-gibbons&amp;pid=193046686&amp;emailtype=ServiceDateShare" target="_blank">Email Service Info</a>
                        <ul>
                            <li>
                                <a id="ctl00_MainContentPlaceholder_ServiceInfoControl_FuneralHomeWebSite" class="glyphicons glyphicons-imac" rel="nofollow" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" data-ga-evt-action="fhdetailwebsitelink" itemprop="url" href="http://mvfunerals.com.au/" target="_blank">Website</a>
                            </li>
                            <li> | </li><li>
                                <a id="ctl00_MainContentPlaceholder_ServiceInfoControl_FuneralHomeMap" class="glyphicons glyphicons-google-maps" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" data-ga-evt-action="fhdetailmaplink" itemprop="hasMap" title="View Map" href="http://maps.google.com/maps?q=118+Market+Street+Mudgee+New+South+Wales+2850" target="_blank">Map</a>
                            </li>
                        </ul>
                        <div style="clear: both"></div>
                        
                        <div style="clear: both"></div>
                    
						</td></tr></table>
                <meta itemprop="hasMap" content="" /></div>
            
					</td></tr></table>
        
				</td></tr></table>

        

        <table id="ctl00_MainContentPlaceholder_ServiceInfoControl_ServiceItemsDiv" class="ServiceItems" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
					
            
        
				</td></tr></table>
        
        
    </div>
</div>
                <table id="ctl00_MainContentPlaceholder_ResourcesControl_Resources" class="Resources" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
					
        <div class="TopBar"></div>
        <div class="LeftColumnHeader">Resources</div>
        <table id="ctl00_MainContentPlaceholder_ResourcesControl_RelatedPages" class="RelatedPages" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
						
            
            <a id="ctl00_MainContentPlaceholder_ResourcesControl_PersonPageLink" href="https://www.legacy.com/obituaries/name/colin-gibbons-obituary?pid=193046686&amp;affiliateid=3749">
                <div class="NonGannettSubTextResources">
                    <div class="SubText Count glyphicons glyphicons-file">More Obituaries for Colin GIBBONS</div>
                </div>
            </a>
            <a id="ctl00_MainContentPlaceholder_ResourcesControl_ByNamePageLink" href="https://www.legacy.com/obituaries/name/by/gibbons/colin">
                <div class="NonGannettSubTextResources">
                    <div class="SubText Count glyphicons glyphicons-file">Looking for an obituary for a different person with this name?</div>
                </div>
            </a>
        
					</td></tr></table>
        
        <div id='fcqSfg' class="dfpContainer">
	<script type="text/javascript">
        googletag.cmd.push(function () {{
            if (typeof index_headertag_lightspeed !== "undefined") {
                index_headertag_lightspeed.display('fcqSfg');
            } else {
                googletag.display('fcqSfg');
            }
        }});
    </script>
</div>
    
				</td></tr></table>
            
			</td></tr></table>
            
            <div id="ctl00_MainContentPlaceholder_PremiumObit" class="PremiumObit" itemscope="" itemtype="http://schema.org/Person">
              <div class="head">                
                <div class="TopBar"></div>
                
                
                
        	    <table id="ctl00_MainContentPlaceholder_ObitTitle" class="ObitTitle Full" class="ObitTitle" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
				
                    <div id="ctl00_MainContentPlaceholder_ObituaryName" class="ObituaryName">
                        <h1 style="font-size:36px"><div class="upperCaseName" itemprop="name"><span itemprop="givenName">Colin</span> <span itemprop="additionalName">Thomas</span> <span itemprop="familyName">GIBBONS</span></div></h1>
                        <br/>
                        <span class="YearsAndNoticeTypeContainer">
                            <span id="ctl00_MainContentPlaceholder_YearsLowerLabel" class="YearsLower" style="font-size:18px;">1942 - 2019</span>
                            <span id="ctl00_MainContentPlaceholder_NoticeType" class="NoticeType glyphicons glyphicons-chevron-down active" style="font-size:18px;">Notice</span>
                            <a id="ctl00_MainContentPlaceholder_CondolenceLink" class="CondolenceLink glyphicons glyphicons-chevron-right" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" data-ga-evt-action="viewgb" href="http://www.legacy.com/guestbooks/mudgeeguardian-au/colin-thomas-gibbons-condolences/193046686?cid=full" style="font-size:18px;">Condolences</a>
                            
                            
                            <span id="flower-button-1"> <div id="Bb3Oxw" data-loadscript="lg_Bb3Oxw_load" class="dfpContainer">
    <script type="text/javascript">
        function lg_Bb3Oxw_load() {
            googletag.cmd.push(function () {
                var adId = 'Bb3Oxw';
                var slot = googletag.defineSlot('/423686928/prod/obit-aff/obit-premium/flowers-button-1', [[165,45]], adId)
                .setCollapseEmptyDiv(true)
                    .setTargeting("ContainerId",escape("Bb3Oxw"))
                    .addService(googletag.pubads());

                lago.appendAdSlot(adId, slot);
        
                googletag.pubads().updateCorrelator();
                if (typeof index_headertag_lightspeed !== "undefined") {
                    index_headertag_lightspeed.display(adId);
                } else if (typeof apstag !== "undefined") {
                    lago.rebuildA9SlotsFromGPT();
                    var a9RefreshSlot = lago.a9Slots.filter(function (adSlot) { return adSlot.slotID === adId; });
                    apstag.fetchBids({
                        slots: a9RefreshSlot
                    }, function () {
                        googletag.cmd.push(function() {
                            apstag.setDisplayBids();
                            googletag.display(adId);
                        });
                    });
                } else {
                    googletag.display(adId);
                }               
            });
        }
    </script>
</div>
</span>
                            <span id="flower-button-2"> <div id="BdebgQ" data-loadscript="lg_BdebgQ_load" class="dfpContainer">
    <script type="text/javascript">
        function lg_BdebgQ_load() {
            googletag.cmd.push(function () {
                var adId = 'BdebgQ';
                var slot = googletag.defineSlot('/423686928/prod/obit-aff/obit-premium/flowers-button-2', [[140,40]], adId)
                .setCollapseEmptyDiv(true)
                    .setTargeting("ContainerId",escape("BdebgQ"))
                    .addService(googletag.pubads());

                lago.appendAdSlot(adId, slot);
        
                googletag.pubads().updateCorrelator();
                if (typeof index_headertag_lightspeed !== "undefined") {
                    index_headertag_lightspeed.display(adId);
                } else if (typeof apstag !== "undefined") {
                    lago.rebuildA9SlotsFromGPT();
                    var a9RefreshSlot = lago.a9Slots.filter(function (adSlot) { return adSlot.slotID === adId; });
                    apstag.fetchBids({
                        slots: a9RefreshSlot
                    }, function () {
                        googletag.cmd.push(function() {
                            apstag.setDisplayBids();
                            googletag.display(adId);
                        });
                    });
                } else {
                    googletag.display(adId);
                }               
            });
        }
    </script>
</div>
</span>
                        </span>
                        
                    </div>
                    
                    
                
			</td></tr></table>
              </div>
              <div class="Divider"></div>

                <div class="ObitBody">
                    
<script>
    $('.ShareContent .ShareElement').on('click', function () {
        try {
            var network = $(this).attr('data-network');
            if (network && typeof _aimtellTrackAttributes === "function") {
                var eventLabel = 'obitshare-' + network;
                _aimtellTrackEvent("webpush", "click", eventLabel);
            } 
        } catch (ex) {
            console.log(ex);
        }
    });
</script>
<div id="ctl00_MainContentPlaceholder_ShareBar_ShareContent" class="ShareContent vertical">
    <div id="ctl00_MainContentPlaceholder_ShareBar_divFB" class="st-custom-button ShareElement" data-network="facebook" data-ga-evt-label="socialbar" data-ga-evt-action="facebook" data-ga-evt-cat="nextgenobit" data-url="http://www.legacy.com/obituaries/mudgeeguardian-au/obituary.aspx?n=colin-thomas-gibbons&amp;pid=193046686&amp;fhid=32332">
        <img id="ctl00_MainContentPlaceholder_ShareBar_FBImage" src="https://static.legacy.net/obituaries/images/premiumobit/fb-icon.png?v=2" height="48" width="48" />
    </div>
    <div id="ctl00_MainContentPlaceholder_ShareBar_divTwitter" class="st-custom-button ShareElement" data-network="twitter" data-ga-evt-label="socialbar" data-ga-evt-action="twitter" data-ga-evt-cat="nextgenobit" data-url="http://www.legacy.com/obituaries/mudgeeguardian-au/obituary.aspx?n=colin-thomas-gibbons&amp;pid=193046686&amp;fhid=32332">
        <img id="ctl00_MainContentPlaceholder_ShareBar_TwImage" src="https://static.legacy.net/obituaries/images/premiumobit/tw-icon.png?v=2" height="48" width="48" />
    </div>
    <div class="ShareElement">
        <a href="http://tributes.mudgeeguardian.com.au/obituaries/mudgeeguardian-au/obituary-email.aspx?n=colin-thomas-gibbons&pid=193046686" id="ctl00_MainContentPlaceholder_ShareBar_EmailShare" data-ga-evt-label="socialbar" data-ga-evt-action="email" data-ga-evt-cat="nextgenobit" title="Email this obituary" class="email" rel="nofollow" target="_blank"><img id="ctl00_MainContentPlaceholder_ShareBar_EmImage" src="https://static.legacy.net/obituaries/images/premiumobit/em-icon.png?v=2" height="48" width="48" /></a>
    </div>
    <div class="ShareElement">
        <a href="http://tributes.mudgeeguardian.com.au/obituaries/mudgeeguardian-au/obituary-print.aspx?n=colin-thomas-gibbons&pid=193046686" id="ctl00_MainContentPlaceholder_ShareBar_PrintObit" data-ga-evt-action="print" data-ga-evt-label="obit" data-ga-evt-cat="nextgenobit" title="Print this obituary" class="print" rel="nofollow"><img id="ctl00_MainContentPlaceholder_ShareBar_PrImage" src="https://static.legacy.net/obituaries/images/premiumobit/pr-icon.png?v=2" height="48" width="48" /></a>
    </div>
</div>
                    <div id="ctl00_MainContentPlaceholder_ObitLeftColumn" class="ObitLeftColumn">
                        <div id="ctl00_MainContentPlaceholder_ObitPhoto" class="ObitPhoto">
                            <img id="ctl00_MainContentPlaceholder_Photo" title="Colin Thomas GIBBONS Notice" itemprop="image" src="https://static.legacy.net/obituaries/images/premiumobit/premiumobit_candle.jpg?v=116.46.9.13603" alt="Colin Thomas GIBBONS Notice" />
                        </div>
                        
                        <div class="Clear"></div>
                        
                    </div>
                    <div id="ctl00_MainContentPlaceholder_PremiumObitText" class="PremiumObitText">
                        <table id="ctl00_MainContentPlaceholder_ObitTextContainer" class="ObitTextContainer" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
				
                            <table id="ctl00_MainContentPlaceholder_ObitTextPanel" class="ObitText FadeOut" cellpadding="0" cellspacing="0" border="0" width="100%" style="max-height:185px;"><tr><td>
					
                                <table id="ctl00_MainContentPlaceholder_Text" class="ObitTextContent" itemprop="description" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
						<!-- GIBBONS, Colin Thomas-->GIBBONS, Colin Thomas Col Gibbons "Proud Wiradjuri Man" 30th May 2019 late of Henry Lawson Drive, Bombira (Mudgee). Beloved husband of Ella. Much loved father &amp; step-father of Susan, John, Sharon, Sarah- Jane, Glenn, Steve, Leon, Sharon, their partners and their families. Aged 77 years "Tired and weary you made no fuss, you tried so hard to stay with us. You suffered so much and told so few, you never deserved what you went through" Relatives and friends are kindly invited to attend a Service to Celebrate the Life of Col. The service will take place at 11:00am on Friday 7th June 2019 at St Luke's Anglican Church Gulgong. At the conclusion of the service the cortege will proceed to the Gulgong Lawn Cemetery for interment. By special request, donations in lieu of floral tributes may be made at the Service, to our local Mudgee 'Can Assist' Group. MACQUARIE VALLEY FUNERALS &amp; MONUMENTS Members of The N.F.D.A. and The F.D.A. of N.S.W. &amp; Monumental Mason's Assoc. of NSW 118 Market Street, Mudgee Telephone: 6372 2331 All Hours
					</td></tr></table>
                                <div id="ctl00_MainContentPlaceholder_ObituaryTextFHLogoContainer" style="width: 100%">
                                   
                                </div>
                                <span id="ctl00_MainContentPlaceholder_PublishedLineOnline" class="PublishedLine">Published in the Mudgee Guardian on June&nbsp;4,&nbsp;2019</span>
                                
                            
				</td></tr></table>
                            <div class="ReadMore" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" data-ga-evt-action="readmore">
                                <span class="ReadMoreLessMessage">Read More</span>
                            </div>
                            
                            <div id="ctl00_MainContentPlaceholder_PremiumObitAudioDiv" class="PremiumObitAudioDiv" style="display: inline-block; width:100%;">
                                <div id="ctl00_MainContentPlaceholder_AudioControl_AudioControlContainer" class="PremiumObitAudioDiv">
    <a id="ctl00_MainContentPlaceholder_AudioControl_PlayAudioButton" title="Listen to Obituary" class="PremiumObitAudio glyphicons glyphicons-volume-up">Listen to Obituary</a>
<span itemscope="" itemtype="http://schema.org/AudioObject"><meta itemprop="contentUrl" content="https://cache.legacy.net/Legacy/Multimedia/193046686-23.mp3" /><meta itemprop="encodingFormat" content=".mp3x" /></span><span itemscope="" itemtype="http://schema.org/AudioObject"><meta itemprop="contentUrl" content="https://cache.legacy.net/Legacy/Multimedia/193046686-23.ogg" /><meta itemprop="encodingFormat" content=".oggx" /></span></div>
                            </div>
                                                 
                        
			</td></tr></table>
                    </div>
                    <div class="Clear"></div>
                    <div class="GuestBookDiv">
                        <table id="ctl00_MainContentPlaceholder_GuestBookControl_GuestBookPanel" class=" gbstatusopenactive novideosyet" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
				
    <div class="RememberHeader">
        <div class="TopBar"></div>
        <div class="HeaderContent">
            <a id="ctl00_MainContentPlaceholder_GuestBookControl_RememberTextLink" title="View Guest Book for Colin Thomas GIBBONS Obituary" class="RememberText" href="http://www.legacy.com/guestbooks/mudgeeguardian-au/colin-thomas-gibbons-condolences/193046686?cid=full">Remember</a>
            <div class="RememberShareText">Share memories or express condolences below.</div>
            <div class="GBFlowersAd"></div>
            <div class="Clear"></div>
        </div>
        <div class="HeaderViewAll"><a id="ctl00_MainContentPlaceholder_GuestBookControl_HeaderViewAllLink" title="View Guest Book for Colin Thomas GIBBONS Obituary" href="http://www.legacy.com/guestbooks/mudgeeguardian-au/colin-thomas-gibbons-condolences/193046686?cid=full">View All</a></div>
        <div class="Clear"></div>
    </div>
    <div class="GuestBookMessages" style="position:relative;">
        
        <div>
            <div id="ctl00_MainContentPlaceholder_GuestBookControl_CreateGuestBookEntryDiv" class="AddGuestBookEntryContainer">
                <textarea class="AddGuestBookEntry" name="SignEntryText"></textarea>
                <a id="ctl00_MainContentPlaceholder_GuestBookControl_SubmitGuestbookEntryButton" title="Add a Message for Colin Thomas GIBBONS Obituary" class="GuestBookEntryButton" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" data-ga-evt-action="gbsubmit">Add Message</a>
            </div>
            <div id="ctl00_MainContentPlaceholder_GuestBookControl_RightMessage" class="RightMessage Half">
                <div class="ClosedMessage">
                    
                    
                </div>
                <div class="clear"></div>
                <table id="ctl00_MainContentPlaceholder_GuestBookControl_GuestBookCommentsDiv" class="GuestBookEntryStatic" itemscope="" itemtype="http://schema.org/Comment" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
					            
                    <ul>
                        <li><a id="ctl00_MainContentPlaceholder_GuestBookControl_RecentEntry1" title="Add a Message for Colin Thomas GIBBONS Obituary" href="http://www.legacy.com/guestbooks/mudgeeguardian-au/colin-thomas-gibbons-condolences/193046686?cid=full">What will you miss most about Colin Thomas GIBBONS?</a></li>
                        
                    </ul>
                    
                    <a id="ctl00_MainContentPlaceholder_GuestBookControl_ViewAllMessagesLink" title="View Guest Book for Colin Thomas GIBBONS Obituary" class="ViewAllMessagesLink" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" data-ga-evt-action="viewgb" href="http://www.legacy.com/guestbooks/mudgeeguardian-au/colin-thomas-gibbons-condolences/193046686?cid=full">View Guest Book</a>
                
				</td></tr></table>
            </div>
        </div>
        <div class="clear"></div>
    </div>
    <div class="MediaMessage">
        <table id="ctl00_MainContentPlaceholder_GuestBookControl_PhotoEntriesPanel" class="PhotoEntries" itemscope="" itemtype="http://schema.org/ImageObject" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
					
            <a id="ctl00_MainContentPlaceholder_GuestBookControl_AddPhotoLink" title="Add a Photo for Colin Thomas GIBBONS Obituary" class="ViewAddLink" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" data-ga-evt-action="addphoto" href="http://www.legacy.com/guestbooks/mudgeeguardian-au/upload.aspx?n=colin-thomas-gibbons&amp;pid=193046686&amp;v=0"><img id="ctl00_MainContentPlaceholder_GuestBookControl_AddPhotoIcon" class="Icon" src="https://static.legacy.net/obituaries/images/premiumobit/photoicon.png?v=116.46.9.13603" />&nbsp;Add Photos
            </a>
            
            <div class="clear"></div>
            
        
				</td></tr></table>
        <table id="ctl00_MainContentPlaceholder_GuestBookControl_VideoEntriesPanel" class="VideoEntries" itemscope="" itemtype="http://schema.org/VideoObject" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
					
            <a id="ctl00_MainContentPlaceholder_GuestBookControl_AddVideoLink" title="Add or record a Video for Colin Thomas GIBBONS Obituary" class="ViewAddLink" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" data-ga-evt-action="addvideo" href="http://www.legacy.com/guestbooks/mudgeeguardian-au/upload.aspx?n=colin-thomas-gibbons&amp;pid=193046686&amp;v=0"><img id="ctl00_MainContentPlaceholder_GuestBookControl_AddVideoIcon" class="Icon" src="https://static.legacy.net/obituaries/images/premiumobit/videoicon.png?v=116.46.9.13603" />&nbsp;Add Videos
            </a>
            
            <div class="clear"></div>
            
        
				</td></tr></table>
    </div>
    <div class="Clear"></div>

			</td></tr></table>
                    </div>
                </div>
                
                <div id="SocialReminderDiv" class="SocialReminderModal load" >
                    
<div class="SocialReminderPopupWrapper">
    <table id="ctl00_MainContentPlaceholder_SocialReminderPopUp_SocialReminderPopupPanel" class="SocialReminderModalContent" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
				
        <div>
            <span id="ClosePopup" class="SocialReminderClose" title="Close">
                <a><img id="ctl00_MainContentPlaceholder_SocialReminderPopUp_PopUpCloseIcon" src="https://static.legacy.net/obituaries/images/premiumobit/close-icon.png?v=2" /></a>
            </span>
        </div>
        <div class="SocialReminderShareWrap">
            <span class="SocialReminderHeader">Give others a chance to express condolences.</span>             
            <div id="divFB" class="ShareElement SocialReminderShare Facebook">
                <img id="ctl00_MainContentPlaceholder_SocialReminderPopUp_FacebookIcon" src="https://static.legacy.net/obituaries/images/premiumobit/facebook-icon.png?v=2" />Share on Facebook
            </div>
            <a id="ctl00_MainContentPlaceholder_SocialReminderPopUp_EmailShareLink" class="SocialReminderShare Email" href="http://tributes.mudgeeguardian.com.au/obituaries/mudgeeguardian-au/obituary-email.aspx?n=colin-thomas-gibbons&amp;pid=193046686" target="_blank"><img id="ctl00_MainContentPlaceholder_SocialReminderPopUp_EmailIcon" src="https://static.legacy.net/obituaries/images/premiumobit/email-icon.png?v=2" />Share via Email
            </a>
            <a id="ctl00_MainContentPlaceholder_SocialReminderPopUp_NotRightNow" class="SocialReminderClose NotRightNow">Not right now.</a>
        </div>
    
			</td></tr></table>
</div>

                </div>

                <table id="ctl00_MainContentPlaceholder_BottomWideAdPanel" class="BottomWideAdPanel GalleryViewerAdSuppress" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
				
                    <div id="ctl00_MainContentPlaceholder_ObitBottomWideAd" class="ObitBottomWideAd">
                        
                        
                        <div id='I1T0AQ' class="dfpContainer">
	<script type="text/javascript">
        googletag.cmd.push(function () {{
            if (typeof index_headertag_lightspeed !== "undefined") {
                index_headertag_lightspeed.display('I1T0AQ');
            } else {
                googletag.display('I1T0AQ');
            }
        }});
    </script>
</div>
                    </div>
                
			</td></tr></table>
                <div id="ctl00_MainContentPlaceholder_HelpfulLinks_HelpfulLinks" class="HelpfulLinks">
    <div class="Content">
    <div class="LinkSection Resources">
        <div id="ctl00_MainContentPlaceholder_HelpfulLinks_ResourcesHeader" class="title">Resources</div>
        <ul>
        
                <li>
                	<a id="ctl00_MainContentPlaceholder_HelpfulLinks_repResourceLinks_ctl00_Link" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" title="Send Funeral Flowers" data-ga-evt-action="flowerslink" href="http://tributes.mudgeeguardian.com.au/obituaries/mudgeeguardian-au/condolences-flowers.aspx?pid=193046686" target="_self">Send Funeral Flowers</a>
                    
                </li>
            
                <li>
                	<a id="ctl00_MainContentPlaceholder_HelpfulLinks_repResourceLinks_ctl01_Link" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" title="View Funeral Home Details" data-ga-evt-action="fhdetails" href="https://www.legacy.com/funeral-homes/macquarie-valley-funerals--monuments/fh-32332/?affiliateid=3749&amp;pid=193046686" target="_self">View Funeral Home Details</a>
                    
                </li>
             
        </ul>
    </div>
    <div class="LinkSection AdviceAndSupport">
        <div id="ctl00_MainContentPlaceholder_HelpfulLinks_AdviceHeader" class="title">Find Advice & Support</div>
        <ul>
        
                <li>
                	<a id="ctl00_MainContentPlaceholder_HelpfulLinks_repAdviceLinks_ctl00_Link" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" title="Funeral Etiquette" data-ga-evt-action="advice1" href="http://www.legacy.com/news/advice-and-support/article/funeral-etiquette?&amp;sn=mudgeeguardian-au" target="_new">Funeral Etiquette</a>
                </li>
            
                <li>
                	<a id="ctl00_MainContentPlaceholder_HelpfulLinks_repAdviceLinks_ctl01_Link" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" title="Grief Support Groups" data-ga-evt-action="advice2" href="http://www.legacy.com/news/advice-and-support/article/bereavement-grief-support-groups-at-legacy?&amp;sn=mudgeeguardian-au" target="_new">Grief Support Groups</a>
                </li>
             
        </ul>
    </div>
    <div style="clear:both"></div>
    </div>
</div>


                <div class="ReturnToPortalLink">
                    <span>&lsaquo;</span>&nbsp;<a id="ctl00_MainContentPlaceholder_ReturnToObitPortalLink" title="Go back to today&#39;s Notices for Mudgee Guardian" data-ga-evt-cat="nextgenobit" data-ga-evt-label="obit" data-ga-evt-action="backtohome" href="http://tributes.mudgeeguardian.com.au/obituaries/mudgeeguardian-au/">Back to today's Notices</a>
                    
<script>
    $('.ShareContent .ShareElement').on('click', function () {
        try {
            var network = $(this).attr('data-network');
            if (network && typeof _aimtellTrackAttributes === "function") {
                var eventLabel = 'obitshare-' + network;
                _aimtellTrackEvent("webpush", "click", eventLabel);
            } 
        } catch (ex) {
            console.log(ex);
        }
    });
</script>
<div id="ctl00_MainContentPlaceholder_ShareBarBottom_ShareContent" class="ShareContent horizontal">
    <div id="ctl00_MainContentPlaceholder_ShareBarBottom_divFB" class="st-custom-button ShareElement" data-network="facebook" data-ga-evt-label="socialbar" data-ga-evt-action="facebook" data-ga-evt-cat="nextgenobit" data-url="http://www.legacy.com/obituaries/mudgeeguardian-au/obituary.aspx?n=colin-thomas-gibbons&amp;pid=193046686&amp;fhid=32332">
        <img id="ctl00_MainContentPlaceholder_ShareBarBottom_FBImage" src="https://static.legacy.net/obituaries/images/premiumobit/fb-icon.png?v=2" height="48" width="48" />
    </div>
    <div id="ctl00_MainContentPlaceholder_ShareBarBottom_divTwitter" class="st-custom-button ShareElement" data-network="twitter" data-ga-evt-label="socialbar" data-ga-evt-action="twitter" data-ga-evt-cat="nextgenobit" data-url="http://www.legacy.com/obituaries/mudgeeguardian-au/obituary.aspx?n=colin-thomas-gibbons&amp;pid=193046686&amp;fhid=32332">
        <img id="ctl00_MainContentPlaceholder_ShareBarBottom_TwImage" src="https://static.legacy.net/obituaries/images/premiumobit/tw-icon.png?v=2" height="48" width="48" />
    </div>
    <div class="ShareElement">
        <a href="http://tributes.mudgeeguardian.com.au/obituaries/mudgeeguardian-au/obituary-email.aspx?n=colin-thomas-gibbons&pid=193046686" id="ctl00_MainContentPlaceholder_ShareBarBottom_EmailShare" data-ga-evt-label="socialbar" data-ga-evt-action="email" data-ga-evt-cat="nextgenobit" title="Email this obituary" class="email" rel="nofollow" target="_blank"><img id="ctl00_MainContentPlaceholder_ShareBarBottom_EmImage" src="https://static.legacy.net/obituaries/images/premiumobit/em-icon.png?v=2" height="48" width="48" /></a>
    </div>
    <div class="ShareElement">
        <a href="http://tributes.mudgeeguardian.com.au/obituaries/mudgeeguardian-au/obituary-print.aspx?n=colin-thomas-gibbons&pid=193046686" id="ctl00_MainContentPlaceholder_ShareBarBottom_PrintObit" data-ga-evt-action="print" data-ga-evt-label="obit" data-ga-evt-cat="nextgenobit" title="Print this obituary" class="print" rel="nofollow"><img id="ctl00_MainContentPlaceholder_ShareBarBottom_PrImage" src="https://static.legacy.net/obituaries/images/premiumobit/pr-icon.png?v=2" height="48" width="48" /></a>
    </div>
</div>
                </div>
            </div>
        
		</td></tr></table>
        <table id="ctl00_MainContentPlaceholder_RightRailPanel" class="RightRail" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
			
            <div class="RightRailWrapper">
                <table id="ctl00_MainContentPlaceholder_FlowerAd_FlowersAdPanel" class="FlowersAdContainer Spotlight" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
				
    
    <div id="ctl00_MainContentPlaceholder_FlowerAd_HeaderDiv" class="headline" style="display:none;">
		<span class="longheadline">Send Flowers</span>
    </div>

    <div id="ctl00_MainContentPlaceholder_FlowerAd_LinkDivTop" class="FlowersLinkTop" style="display:none;">
        
        
        
    </div>
    <div id="ObitFlowerTopAd">
        
        <div id='O6UDqg' class="dfpContainer">
	<script type="text/javascript">
        googletag.cmd.push(function () {{
            if (typeof index_headertag_lightspeed !== "undefined") {
                index_headertag_lightspeed.display('O6UDqg');
            } else {
                googletag.display('O6UDqg');
            }
        }});
    </script>
</div>
    </div>
    
        
    <div id="ctl00_MainContentPlaceholder_FlowerAd_LinkDiv" class="FlowersLinkBottom" style="display:none;">
        
        
        
        <div id='T7Y6mg' class="dfpContainer">
	<script type="text/javascript">
        googletag.cmd.push(function () {{
            if (typeof index_headertag_lightspeed !== "undefined") {
                index_headertag_lightspeed.display('T7Y6mg');
            } else {
                googletag.display('T7Y6mg');
            }
        }});
    </script>
</div>
    </div>
    <div class="Clear"></div>


			</td></tr></table>
                <div id="ctl00_MainContentPlaceholder_ClioAndBannerContainer">
                    <div id="ctl00_MainContentPlaceholder_ClioAdContainer">
                        
<table id="ctl00_MainContentPlaceholder_ClioAd_GivalikePanel" name="GivalikePremiumObit" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>

			</td></tr></table>
                    </div>
                    <div id="ctl00_MainContentPlaceholder_BannerAdContainer" class="GalleryViewerAdSuppress">
                        <div id="RightRailBannerAd" class="BannerAd AutoRefresh">
                            
        
        <div id='Xvwmng' class="dfpContainer">
	<script type="text/javascript">
        googletag.cmd.push(function () {{
            if (typeof index_headertag_lightspeed !== "undefined") {
                index_headertag_lightspeed.display('Xvwmng');
            } else {
                googletag.display('Xvwmng');
            }
        }});
    </script>
</div>
    
                            <div id='CsUZ7A' class="dfpContainer">
	<script type="text/javascript">
        googletag.cmd.push(function () {{
            if (typeof index_headertag_lightspeed !== "undefined") {
                index_headertag_lightspeed.display('CsUZ7A');
            } else {
                googletag.display('CsUZ7A');
            }
        }});
    </script>
</div>
                        </div>
                    </div>
                    
                    
                    
                    
                    <div id="ctl00_MainContentPlaceholder_NGOLocal300x250Container" class="NGOLocal300x250 GalleryViewerAdSuppress">
                        
                        <iframe id="ctl00_MainContentPlaceholder_NGOLocal300x250" allowtransparency="true" scrolling="no" frameborder="0" width="300" height="250px" src="http://tributes.mudgeeguardian.com.au/Obituaries/AffiliateAdvertisement.axd?affiliate=mudgeeguardian-au&amp;adid=1&amp;preview=False&amp;adtype=5&amp;v=20190326T001643"></iframe>
                    </div>
                </div>
            </div>
            
        
		</td></tr></table>
        <div class="Clear"></div>
    
	</td></tr></table>
    <table id="ctl00_MainContentPlaceholder_NotifyAFriend_NotifyAFriendPanel" class="NotifyAFriend modal-window" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
		
    <div id="PremiumObitEmail">
        <div class="modalModule modal-container">
            <div class="modal-header-close-premium CloseModal"></div>
            <h3>Notify Friends and Family</h3>
            <table id="ctl00_MainContentPlaceholder_NotifyAFriend_FormPanel" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
			
                <div class="clear" style="padding: 5px 0px;">Add the email addresses of friends or family members you'd like to notify about this obituary.</div>
                <div class="FieldBlock">
                    <div>To: <span id="ToEmailError" class="Error">*Invalid To Email</span></div>
                    <textarea name="ctl00$MainContentPlaceholder$NotifyAFriend$ToEmail" rows="4" cols="20" id="ctl00_MainContentPlaceholder_NotifyAFriend_ToEmail" maxlength="1000"></textarea>
                </div>
                <div class="FieldBlock">
                    <div>From: <span id="FromEmailError" class="Error">*Invalid From Email</span></div>
                    <input name="ctl00$MainContentPlaceholder$NotifyAFriend$FromEmail" type="text" id="ctl00_MainContentPlaceholder_NotifyAFriend_FromEmail" />
                </div>
                <div class="clear FieldBlock">
                    <div>Message:</div>
                    <textarea name="ctl00$MainContentPlaceholder$NotifyAFriend$Message" rows="4" cols="20" id="ctl00_MainContentPlaceholder_NotifyAFriend_Message" maxlength="500"></textarea>
                </div>
                <div style="clear:both"></div>
                <table id="ctl00_MainContentPlaceholder_NotifyAFriend_MarketingOptInPanel" class="OptIn" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
				
                    <div class="Divider"></div>
                    <div>Optional</div>
                    <input id="ctl00_MainContentPlaceholder_NotifyAFriend_EmailOptIn" type="checkbox" name="ctl00$MainContentPlaceholder$NotifyAFriend$EmailOptIn" />
                    <label for="ctl00_MainContentPlaceholder_NotifyAFriend_EmailOptIn" id="ctl00_MainContentPlaceholder_NotifyAFriend_EmailOptInText">Please provide me with special offers and discounts from Legacy.com and selected partners.</label>
                    <label class="Policy">Emails will be sent directly from Legacy.com. We respect your privacy and will not sell your information to a third party. You may opt out at any time. See privacy policy for details.</label>
                
			</td></tr></table>
                    
                <input type="submit" name="ctl00$MainContentPlaceholder$NotifyAFriend$SendButton" value="Send" id="ctl00_MainContentPlaceholder_NotifyAFriend_SendButton" class="clear GBButton" />
                <div class="clear"></div>
            
		</td></tr></table>
            <table id="ctl00_MainContentPlaceholder_NotifyAFriend_SuccessPanel" class="NotifyAFriendSuccess" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
			
                <p>Your email was sent successfully.</p>
                <ul>
                    <li><span class="CloseModal">Return to the obituary</span></li>
                    <li><span class="ReturnToForm">Send another email</span>
                    <li id="ctl00_MainContentPlaceholder_NotifyAFriend_VisitGuestBookItem"><a id="ctl00_MainContentPlaceholder_NotifyAFriend_VisitGuestBook"></a></li>
                    <li>
<div class="PremiumObitShare">
    <span id="ctl00_MainContentPlaceholder_NotifyAFriend_Share_SharePanelText" class="SharePanelText">Share</span>
</div>
<div class="SBContainer">
    <div class="ShareBar">
        <div class="ShareBarRight">
            <div class="ShareContent">
                <ul>
                    <li>
                        <div id="ctl00_MainContentPlaceholder_NotifyAFriend_Share_divFB" class="st-custom-button" data-network="facebook" data-ga-evt-label="socialbar" data-ga-evt-action="facebook" data-ga-evt-cat="nextgenobit" data-url="http://www.legacy.com/obituaries/mudgeeguardian-au/obituary.aspx?n=colin-thomas-gibbons&amp;pid=193046686&amp;fhid=32332">
                            <img id="ctl00_MainContentPlaceholder_NotifyAFriend_Share_FBImage" src="https://static.legacy.net/obituaries/images/obituary/sharethis/stfacebook_16.png" />
                        </div>
                    </li>
                    <li>
                        <div id="ctl00_MainContentPlaceholder_NotifyAFriend_Share_divTwitter" class="st-custom-button" data-network="twitter" data-ga-evt-label="socialbar" data-ga-evt-action="twitter" data-ga-evt-cat="nextgenobit" data-url="http://www.legacy.com/obituaries/mudgeeguardian-au/obituary.aspx?n=colin-thomas-gibbons&amp;pid=193046686&amp;fhid=32332">
                            <img id="ctl00_MainContentPlaceholder_NotifyAFriend_Share_TwImage" src="https://static.legacy.net/obituaries/images/obituary/sharethis/sttwitter_16.png" height="48" width="48" />
                        </div>
                    </li>
                    <li>
                        
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>
</li>
                </ul>
                <div class="MessageActions">
                    <center><input type="submit" name="ctl00$MainContentPlaceholder$NotifyAFriend$OkButton_Success" value="Ok" id="ctl00_MainContentPlaceholder_NotifyAFriend_OkButton_Success" class="GBButton CloseModal" /></center>
                </div>
                <div class="clear"></div>
            
		</td></tr></table>

            <table id="ctl00_MainContentPlaceholder_NotifyAFriend_FailurePanel" class="NotifyAFriendFailure" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
			
                <p>There was an error sending your email. Please try again.</p>
                <p>We apologize for the inconvenience.</p>
                    <input type="submit" name="ctl00$MainContentPlaceholder$NotifyAFriend$OkButton_Failure" value="Ok" id="ctl00_MainContentPlaceholder_NotifyAFriend_OkButton_Failure" class="GBButton FloatLeft ReturnToForm" />
                    <input type="submit" name="ctl00$MainContentPlaceholder$NotifyAFriend$CancelButton_Failure" value="Cancel" id="ctl00_MainContentPlaceholder_NotifyAFriend_CancelButton_Failure" class="GBButton FloatRight CloseModal" />
                    <div class="clear"></div>
            
		</td></tr></table>
        </div>
        <div class="clear"></div>
    </div>

	</td></tr></table>
    <div class="Clear"></div>
    <div class="ViewerContainer"></div>
    
  
            </div>
            
            <div class="Clear"></div>
            <div style="clear: both;"></div>
            <div id="BottomAdDfpContainer">
                
            </div>

            <div id="footer">
                <table id="ctl00_PremiumObitFooter" class="PremiumObitFooter" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
		
                    <div class="footerMarginContainer">
                        <div class="poweredByLegacy">
                            <img id="ctl00_PoweredByImage" ContentType="Image" src="https://static.legacy.net/obituaries/images/premiumobit/PoweredByLegacyTrademarked.png?v=116.46.9.13603" />
                        </div>
                        <div id="ctl00_uxFooterLinks" class="footerLinks">
                            <table id="ctl00_FooterCopyright" class="FooterCopyright" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td>
			
                                    © Copyright 1999-2019
                                    <a id="ctl00_NationalSiteUrl" title="Legacy.com" href="http://www.legacy.com/ns/" target="_blank">Legacy.com</a>
                                    All Rights Reserved 
                            
		</td></tr></table>
                            
                            
                            &nbsp;| <a id="ctl00_ContactUsUrl" title="Questions? Contact us" href="http://tributes.mudgeeguardian.com.au/obituaries/mudgeeguardian-au/obituary-questions.aspx?pid=193046686">Questions? Contact us</a> 
                            
                            | <a id="ctl00_SearchNationwideUrl" title="Search obituaries nationwide" href="http://www.legacy.com/ns/" target="_blank">Search obituaries nationwide</a>
                        </div>
                        <br class="Clear"/>
                    </div>
                
	</td></tr></table>
                
                <div id="ctl00_NGOLocalFooterAd" class="NGOLocalFooterAd">
                    
                </div>
                
            </div>
            
            
            <!-- Begin Legacy Tracking Script -->
            




            <!-- End Legacy Tracking Script -->
            <!-- Begin Footer Affiliate Tracking Script -->
            
            <!-- End Footer Affiliate Tracking Script -->
            <script language="javascript" type="text/javascript">
                function RefreshHeaderAd()
                {
                    try
                    {
                        var headerFrameId = $('#HeaderContent').find('iframe').attr('id');
                        document.getElementById(headerFrameId).contentWindow.aa.refresh();
                    }
                    catch (ex) { }
                }
            </script>
        
</td></tr></table>
        <script type="text/javascript">
            /*
            $(document).ready(function () {
                window.onorientationchange = readDeviceOrientation;
                readDeviceOrientation();
                function readDeviceOrientation() {
                    if ((navigator.userAgent.match(/iPad/i))) {
                        var viewportmeta = document.querySelector('meta[name="viewport"]');
                        if (viewportmeta) {
                            if ((Math.abs(window.orientation) === 90) || (Math.abs(window.orientation) === -90)) {
                                viewportmeta.content = "initial-scale=1.0;";
                            }
                            else {
                                viewportmeta.content = "initial-scale=0.75;";
                            }
                        }
                    }
                }
            });
            */
    </script>
    

<script type="text/javascript">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</script>
</form>
    </div>
    
    
</body>
</html>